Kwetsbaarheden in de PHP Everywhere plugin

PHP Everywhere plugin

Begin januari ontdekte Wordfence meerdere kwetsbaarheden in de PHP Everywhere plugin, die op meer dan 30.000 WordPress websites gebruikt wordt. Er is inmiddels een update met patch uitgerold. Gebruikers van deze plugin worden dringend geadviseerd zo snel mogelijk te updaten naar de meest recente versie.

Verder lezen