WordPress verwijdert 10 onveilige WooCommerce plugins

onveilige woocommerce plugins

WordPress heeft vorige week 10 plugins voor webwinkels verwijdert die via WordPress.org werden aangeboden. Het ging om WooCommerce plugins van Multidots die beveiligingslekken bevatten en die al geruime tijd niet meer door de ontwikkelaar waren geüpdatet.

Verder lezen